Jean Carlos Cunha

.:: Diferente e eficiente::.

Arquivos da Categoria: Excel

qual a idade do excel, a quanto tempo existe o excel? excel e sua idade

bom pessoal estamos aqui, para fazer um post informativo.

Há quanto tempo temos o excel?

Há quanto tempo o excel existe?

eis a resposta!

  • 1987 – 2.0 para windows
  • 1090 – 3.0
  • 1992 – 4.0
  • 1993 – 5.0
  • 1995 – 7.0 . office 95
  • 1997 – 8.0 .office 97
  • 1999 – 10.0 . office xp
  • 2001 – 11.0 office 2003

Fonte: Tia NET e outros blogs

comentario

Anúncios

função se no excel, utilizando o se, como utilizar o se.

Bom pessoal aqui vai mais uma dica totalmente funcional para excel.

Primeiramente gostaria de explicar que este post requer um pouco de conhecimento em excel, e a explicação para o (se) é que ele é uma condição que o excel utiliza.

– Se a nota for maior ou igual a 8, o conceito é Bom
– Senão, se a nota for maior ou igual a 5, o conceito é Regular
– Senão, o conceito é Ruim

Traduzindo para o Excel, fica assim (assumindo que a nota está na célula C2):
=SE(C2>=8;”Bom”;SE(C2>=4;”Regular”;”Ruim”))

Fonte: Tia NET e outros blogs

comentario