Jean Carlos Cunha

.:: Diferente e eficiente::.

função se no excel, utilizando o se, como utilizar o se.

Bom pessoal aqui vai mais uma dica totalmente funcional para excel.

Primeiramente gostaria de explicar que este post requer um pouco de conhecimento em excel, e a explicação para o (se) é que ele é uma condição que o excel utiliza.

– Se a nota for maior ou igual a 8, o conceito é Bom
– Senão, se a nota for maior ou igual a 5, o conceito é Regular
– Senão, o conceito é Ruim

Traduzindo para o Excel, fica assim (assumindo que a nota está na célula C2):
=SE(C2>=8;”Bom”;SE(C2>=4;”Regular”;”Ruim”))

Fonte: Tia NET e outros blogs

comentario

2 Respostas para “função se no excel, utilizando o se, como utilizar o se.

  1. veronica 9 de outubro de 2009 às 5:30 pm

    nao servio de nada.

  2. jean 10 de outubro de 2009 às 2:40 pm

    no que voce tentou que não funcionou.?

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: